知识过滤网

通达信中如何看净特大单,主力净流入率选股方法

内容导航:
  • 怎么样看大单净流入?
  • 中信证券怎么看大单净量?
  • 通达信当日分时大单买入净量大于大单卖出净量公式如何写,谢谢
  • 大单净流出特大单净流入的股票如何操作
  • 同花顺的大单净量分时和散户数量分时什么意思??
  • (同花顺大单净量)哪位朋友帮改成通达信公式?
  • Q1:怎么样看大单净流入?

    大单比:(大单+特大单)/流通盘,比例越高,主力参与的程度就越大。大单(>10万股或20万元), 特大单(>50万股或100万元)。

    Q2:中信证券怎么看大单净量?

    打开软件中的短线精灵即可

    Q3:通达信当日分时大单买入净量大于大单卖出净量公式如何写,谢谢

    通达信分时大单要看你怎么判断写这个指标,用做什么用,如果是有公式要看具体源码,没有具体代码或者具体用途条件等无法编写公式,例如系统自带大单函数是无法应用到分时走势的。

    Q4:大单净流出特大单净流入的股票如何操作

    那都是扯淡
    只有新股民看这个
    老股民谁看这玩意

    Q5:同花顺的大单净量分时和散户数量分时什么意思??

    自己弄出来的一些指标而已 比如把500手的单子就叫大单
    感觉完全没意义

    Q6:(同花顺大单净量)哪位朋友帮改成通达信公式?

    我也想改,费了好大劲,不成功,
    这样,送你一个通达信大单净量
    {P1 1 100 60 P2 1 100 5 P3 1 100 10}
    REFLINE:0;
    K1:=IF(CLOSE>=REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW+CLOSE-REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW);
    K2:=IF(CLOSE<=REF(CLOSE,1),OPEN-LOW+HIGH-CLOSE+REF(CLOSE,1)-CLOSE,OPEN-LOW+HIGH-CLOSE);
    DT:=VOL*K1/(K1+K2);
    KT:=VOL-DT;
    买量:=SUM(DT,1);
    卖量:=SUM(KT,1);
    DDX:EMA(买量-卖量,5)*VOL/CAPITAL*100,COLORSTICK,LINETHICK2;
    STICKLINE(DDX>0,0,DDX,3,0),COLOR000088;
    STICKLINE(DDX>0,0,DDX,2.5,0),COLOR0000AA;
    STICKLINE(DDX>0,0,DDX,1.5,0),COLOR0000CC;
    STICKLINE(DDX>0,0,DDX,1,0),COLOR0000EE;
    STICKLINE(DDX<0,0,DDX,3,0),COLOR008800;
    STICKLINE(DDX<0,0,DDX,2.5,0),COLOR00AA00;
    STICKLINE(DDX<0,0,DDX,1.5,0),COLOR00CC00;
    STICKLINE(DDX<0,0,DDX,1,0),COLOR00EE00;
    DDX1:SMA(DDX,3,1),COLORFFFFFF;
    DDX2:SMA(DDX1,3,1),COLOR00FFFF;
    DDX3:EMA(DDX2,5),COLORFF00FF;
    预警:DDX>0 AND MA(V,5)>MA(MA(V,5),5) AND CROSS(DDX1,DDX2),LINETHICK;
    天:=COUNT(DDX>0,5),COLORRED;
    DRAWTEXT(预警,DDX*1.06,'★'),LINETHICK3,COLOR00FFFF;

    上一篇:上一篇:可转债指数集思录
    下一篇:下一篇:同花顺机构探测器遮挡
    • 评论列表

    发表评论: